您的位置:软件下载 > 系统工具 > 开关定时 > 分钟定时提醒

分钟定时提醒

无插件
[下载地址]
  • 软件大小:1.1MB
  • 更新日期:2021-11-23
  • 软件语言:简体中文
  • 软件授权:免费软件
  • 软件评论:0条
  • 官方网站:Home Page
  • 适用平台:WinAll/

分鐘定时提醒是一款原創的定时提醒手机软件,能以分鐘为企业来开展循环系统的桌面提醒,协助你提示一些主要的事宜或是一些迫不得已做的琐事,合适忙碌的办公室工作人员应用。此次释放分鐘定时提醒软件网站免费下载,有有关桌面闹钟提醒要求的小伙伴们何不免费下载试试吧!

分鐘定时提醒软件应用:

添加信任后打开就可以

设定提示內容和循环系统间距(以分成企业)

以后打开就可以

桌面上栏鼠标右键标志就可以关掉

默认设置提示內容一直在对话框最前面哦!

分鐘定时提醒软件源码:

分鐘定时提醒是一款原創的定时提醒手机软件,能以分鐘为企业来开展循环系统的桌面提醒,协助你提示一些主要的事宜或是一些迫不得已做的琐事,合适忙碌的办公室工作人员应用。此次释放分鐘定时提醒软件网站免费下载,有有关桌面闹钟提醒要求的小伙伴们何不免费下载试试吧!

分鐘定时提醒软件应用:

添加信任后打开就可以

设定提示內容和循环系统间距(以分成企业)

以后打开就可以

桌面上栏鼠标右键标志就可以关掉

默认设置提示內容一直在对话框最前面哦!

分鐘定时提醒软件源码:

程序流程集 对话框程序流程集_运行对话框

.子程序 _按钮1_被点击

按钮1.严禁 = 真

按钮2.严禁 = 假

时钟1.时钟周期时间 = 1000 × 60 × 到整数金额 (编辑框1.內容)

.子程序 _编辑框2_被双击鼠标, 逻辑性型

.主要参数 横着部位, 整数型

.主要参数 竖向部位, 整数型

.主要参数 功能按键情况, 整数型

编辑框2.內容 = “”

.子程序 _时钟1_周期时间事情

时钟1.时钟周期时间 = 0

猫叔可爱卡通信息内容框 (2, #淡隐, 编辑框2.內容)

时钟1.时钟周期时间 = 1000 × 60 × 到整数金额 (编辑框1.內容)

.子程序 ._运行对话框_建立结束

载入肌肤 (23)

按钮2.严禁 = 真

未闻花名_1_有黑影 (取窗口句柄 (), , , , , , )

置托盘图标 (#照片1, “弹信息内容框”)

.子程序 _按钮2_被点击

按钮1.严禁 = 假

按钮2.严禁 = 真

时钟1.时钟周期时间 = 0

.子程序 ._运行对话框_可否被关闭, 逻辑性型

_运行对话框.可视性 = 假

回到 (假)

.子程序 ._运行对话框_拖盘事情

.主要参数 实际操作种类, 整数型

.分辨逐渐 (实际操作种类 = #单击左键)

_运行对话框.可视性 = 真

.默认设置

.分辨完毕

.分辨逐渐 (实际操作种类 = #单击右键)

弹出来菜单栏 (撤出1, , )

.默认设置

.分辨完毕

.子程序 _撤出_被挑选

完毕 ()

.子程序 _透明标签3_鼠标左键被放宽, 逻辑性型

.主要参数 横着部位, 整数型

.主要参数 竖向部位, 整数型

.主要参数 功能按键情况, 整数型

_运行对话框.可视性 = 假

[展开全部↓]
软件截图
网友评论
相关说明
多特软件站欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
所有软件已经过工作人员安装检测,如不能正常运行,请检查运行环境和硬件配置,或在评论中反馈,工作人员会及时处理。
判断软件好坏,请用户参考用户评论或者软件好评度
  • 页游开服
查看全部
您可能还需要